I'm attempting to build from the cvs tarball for the babel_server.
When running autoconfig, I receive a configuration error for glib package requirements.
error: Package requirements (glib-2.0 >= 2.6.0).
The version I have installed is 2.18. Checking the GTK site, glib is at version 2.22.